Mein Gerät wird nicht unterstützt, daher kann ich die App nicht herunterladen

Die TradingView App ist in Indien aufgrund von Einschränkungen der National Stock Exchange (NSE), nicht verfügbar.

iOS

Wenn Sie die Nachricht „Nicht auf Ihrem Gerät unterstützt“ im AppStore erhalten, kann das bedeuten, dass Ihre iOS version älter als 11.0 ist. Die TradingView App wird ab 11.0 und höher unterstützt.

Android

Wenn Sie die Nachricht „Nicht auf Ihrem Gerät unterstützt“ im PlayStore erhalten, könnte dies bedeuten, das Ihre Android Version älter als 6.0 ist. Die TradingView App wird ab Android 6.0 und höher unterstützt.

Startseite Aktien-Screener Forex-Screener Krypto-Screener Wirtschaftskalender So funktioniert es! Chartmerkmale Preise Einen Freund empfehlen Hausregeln Hilfe Center Webseite & Brokerlösungen Widgets Charting Lösungen Lightweight Charting Library Blog & News Twitter
Profil Profileinstellungen Konto und Abrechnung Einen Freund empfehlen Meine Support Tickets Hilfe Center Veröffentlichte Ideen Followers Ich folge Private Nachrichten Chat Abmelden